Alle Kategorien durchsuchen
Suchangebote
Auto, motorrad & fahrzeugzubehör
Baby
Beauty & Gesundheit
Bürobedarf
Computer & it
Elektronik
Haustierbedarf
Heimwerken & Industriebedarf
Lebensmittel
Mode
Musikinstrumente & audio
Spielwaren
Sport
Videospiele
Wohnen
Auto, motorrad & fahrzeugzubehör
Baby
Beauty & Gesundheit
Bürobedarf
Computer & it
Elektronik
Haustierbedarf
Heimwerken & Industriebedarf
Lebensmittel
Mode
Musikinstrumente & audio
Spielwaren
Sport
Videospiele
Wohnen
Kategorien
Angebote
Information
Markenliste
Geschäftsbedingungen
Datenschutz-Bestimmungen
Schweiz
Land
International
England
UK
Deutschland
DE
Spanien
ES
Frankreich
FR
Italien
IT
Ieris
D-Link DIS 300G-8PSW DIN-Schienenmontage Switch
D-Link DIS 300G-8PSW DIN-Schienenmontage Switch
D-Link - 0790069437939 - B07CQDF835 - DIS-300G-8PSW - Nein - 200 Stück(e) - 280 Stück(e) - IEEE 802.1x,RADIUS - Ja - 19,4 kg - DHCP server,DHCP snoo ...
Wo zu kaufen
Eigenschaften
Dieses Produkt wurde kürzlich in keinem gesponserten Geschäft gefunden, bitte prüfen Sie ähnliche Produkte unserer Sponsoren oder sehen Sie sich andere von uns angebotene Geschäfte an, in denen Sie das Produkt finden können.
Gesponsert
PRODUKTE/PREISE IM WEB PRÜFEN
eBay
Angebote ansehen
Andre ikke-sponsorerede muligheder:
D-Link DIS-300G-8PSW 8-Port Switch - COOL AG
coolagshop.ch
1.23
CHF
Preis aktualisiert am: 23-09-2025 13:01:15
Siehe Produktangebot
Allgemein
Marke
D-Link
Modell
D-Link DIS-300G-8PSW
MPN
D-Link DIS-300G-8PSW
Eigenschaften
10G-Unterstützung
Nein
Anzahl der Kartons pro Palette (Luft)
20
Anzahl der Kartons pro Palette (See)
28
Anzahl pro Palette (Luft)
200 Stück(e)
Anzahl pro Palette (See)
280 Stück(e)
Autentifizierungstyp
IEEE 802.1x,RADIUS
Auto MDI/MDI-X
Ja
Bruttogewicht Versandkarton
19,4 kg
DHCP-Funktionen
DHCP server,DHCP snooping,DHCP relay,DHCP client
Elektromagnetische Verträglichkeit
FCC 15, EN 61000-6-2, EN 61000-6-4, EN 61000-4-2, -3, -4, -5, -6
Energieschutzeigenschaften
Over current,Reverse polarity
Gesamtleistung Power over Ethernet (PoE)
120 W
Internationale Schutzart IP-Code
IP30
LED-Anzeigen
Alarm,LAN,PoE,Power
Luftfeuchtigkeit in betrieb
5
Maximaler Stromverbrauch
265 W
MIB Unterstützung
RFC 1757 RMON 1,2,3,9; RFC 2674 Q MIB RFC-1213 MIB-II; RFC-1493 MIB; RFC 2233 IF MIB
Nettogewicht Versandkarton
18,1 kg
Optischer Kabelverbinder
LC
Palettenbruttogewicht (Luft)
404,4 kg
Palettenbruttogewicht (Meer)
559,4 kg
Power over Ethernet (PoE) Leistung pro Anschluss
60 W
Power over Ethernet (PoE) Spannungsbereich
54 - 58 V
Produktfarbe
Schwarz
RJ-45 Ethernet Ports
6
Stromverbrauch (W)
14 W
Switch-Ebene
L2
Switch-Typ
Managed
Temperaturbereich bei lagerung
-40 - 85 °C
Temperaturbereich in betrieb
40
Unterstützte sicherheitsalgorithmen
HTTPS,SNMP,SNMPv3,SSH
Versandkartonbreite
40,5 cm
Versandkartonhöhe
27 cm
Versandkartonslänge
69,5 cm
Zertifizierung
IEC60068-2-6, IEC60068-2-27, IEC60068-2-32, UL 60950-1, CE, FCC, RoHS, WEEE
Ähnliche Produkte
TP-Link TL-SG1016PE 16-Port Gigabit Easy Smart Switch mit 8 PoE+ Ports
Aus
123.60
EUR
7
Produkt anzeigen
TP-LINK Switch TL-SG105E, 5-port, Gigabit
Aus
16.98
EUR
6
Produkt anzeigen
TP-Link TL-SG1016PE 16-Port Gigabit Easy Smart Switch mit 8 PoE+ Ports
Aus
124.64
EUR
3
Produkt anzeigen
TP-LINK Switch TL-SG105E, 5-port, Gigabit
Aus
17.67
EUR
3
Produkt anzeigen
D-LINK DIS-300G-12SW Gigabit Ethernet Managed Switch Schwarz
Aus
815.00
EUR
2
Produkt anzeigen
D-Link DBS-2000-10 MP Layer 2 Cloud Managed PoE Gigabit Smart Switch
Aus
328.02
EUR
1
Produkt anzeigen
Menü
Angebote
Kategorien
Auto, motorrad & fahrzeugzubehör
Baby
Beauty & Gesundheit
Bürobedarf
Computer & it
Elektronik
Haustierbedarf
Heimwerken & Industriebedarf
Lebensmittel
Mode
Musikinstrumente & audio
Spielwaren
Sport
Videospiele
Wohnen
Information
Markenliste
Geschäftsbedingungen
Datenschutz-Bestimmungen
Schweiz
England
UK
Deutschland
DE
Spanien
ES
Frankreich
FR
Italien
IT