Buscar en todas las categorías
Buscar Ofertas
Alimentación y bebidas
Bebé y maternidad
Belleza y cuidado personal
Bricolaje y suministros industriales
Deportes y actividades al aire libre
Electrónica
Hogar y cocina
Informática
Instrumentos musicales y audio profesional
Juguetes
Moda y accesorios
Motor y accesorios
Oficina y papelería
Videojuegos y consolas
Alimentación y bebidas
Bebé y maternidad
Belleza y cuidado personal
Bricolaje y suministros industriales
Deportes y actividades al aire libre
Electrónica
Hogar y cocina
Informática
Instrumentos musicales y audio profesional
Juguetes
Moda y accesorios
Motor y accesorios
Oficina y papelería
Videojuegos y consolas
CATEGORÍAS
Ofertas
Información
Listado de Marcas
Términos y condiciones
Política de privacidad
España
País
Internacional
Reino Unido
UK
Alemania
DE
España
ES
Francia
FR
Italia
IT
Ieris
TRENDNET TI-PG1284i 8 puertos RJ-45 Negro TI-PG1284I
TRENDNET TI-PG1284i 8 puertos RJ-45 Negro TI-PG1284I
TrendNet - 0710931160598 - B01GRRQVW0 - TI-PG1284I - 802.1x RADIUS,HTTPS,SNMP - Autenticación basada en puertos - L2+ - DHCP server - IP30 - Negro - ...
Dónde comprar (4)
Características
Patrocinado
Trendnet Ti-pg1284i Gestionado L2+ Gigabit Ethernet (10/100/1000) Energía Sobre Ethernet (poe) Negro
fnac.es
793.80
EUR
Precio actualizado el: 25-10-2026 15:53:29
Ver oferta
Patrocinado
Trendnet TI-PG1284i Gestionado L2+ Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro
Electropolis
819.28
EUR
Precio actualizado el: 25-10-2026 04:50:54
Ver oferta
Patrocinado
Switch Cisco IE-4010-4S24P Gigabit Ethernet L2/L3 24 Puertos PoE+ Gestionado Rack 1U
PC Componentes
853.62
EUR
Precio actualizado el: 25-10-2026 00:39:04
Ver oferta
Patrocinado
Trendnet TI-PG1284i Gestionado L2+ Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro
Econocom Store
881.98
EUR
Precio actualizado el: 25-10-2026 06:30:30
Ver oferta
General
Marca
TrendNet
Modelo
TrendNet TI-PG1284I
MPN
TrendNet TI-PG1284I
Características
Algoritmos de seguridad soportados
802.1x RADIUS, HTTPS, SNMP
Autenticación
Autenticación basada en puertos
Cantidad de ranuras del módulo SFP
4
Capa del interruptor
L2+
Características de DHCP
DHCP server
Código IP
IP30
Color
Negro
Consumo
260 W
Corriente de salida
5 A
Frecuencia de entrada
60 Hz
Funciones de LAN virtual
Tagged VLAN,Protocol-based VLAN
Intervalo de temperatura operativa
-40 - 70 C
Memoria intermedia de paquetes
128 MB
MIB
RFC 1213, RFC 1493, RFC 1643, RFC 1757
Número de VLANs
256
Potencia a través de ethernet
240 W
Puerto de consola
RJ-45
Rendimiento
17.86 Mpps
RJ-45 Ethernet
8
Tabla de direcciones MAC
16000 entradas
Tiempo medio entre fallos
322805 h
Tipo de interruptor
Gestionado
Tipos de comutación RJ-45 (Ethernet)
1000 )
Tramas Jumbo
10000
Voltaje de entrada
100-240 V
Voltaje de salida
48 V
Productos similares
Switch Trendnet TI-PG541I
Desde
275,49
EUR
4
Ver Producto
Switch Trendnet TI-IG30
Desde
58,99
EUR
3
Ver Producto
Switch Trendnet TI-F10S30
Desde
69,36
EUR
3
Ver Producto
Switch Trendnet TI-BEP200 - Última Tecnología en Switches
Desde
232,16
EUR
1
Ver Producto
Menú
Ofertas
Categorías
Alimentación y bebidas
Bebé y maternidad
Belleza y cuidado personal
Bricolaje y suministros industriales
Deportes y actividades al aire libre
Electrónica
Hogar y cocina
Informática
Instrumentos musicales y audio profesional
Juguetes
Moda y accesorios
Motor y accesorios
Oficina y papelería
Videojuegos y consolas
Información
Listado de Marcas
Términos y condiciones
Política de privacidad
España
Reino Unido
UK
Alemania
DE
España
ES
Francia
FR
Italia
IT